Spiele Fanpage-Forum zu X Rebirth, X³: Terran Conflict, X3: Reunion, X2-Die Bedrohung & viele weitere Spiele/Games

X Rebirth, X3: Terran Conflict, X3: Reunion Infos & Spiele-Lösungen, Diskussionen, Tipps Tricks & Cheats/Mods im Fanpage-Forum & weitere Spiele/Games










Aktuelle Zeit: 23.07.2018, 13:26
Willkommen im Xfans Spiele Fanpage-Forum!
Wenn Du auch ein Zocker bist, dann bist Du hier richtig. Du musst registriert sein, um alle Funktionen (schreiben, Bilder ansehen, etc.) dieses Forums nutzen zu können. Benutze das Registrierungsformular um dich kostenlos zu registrieren. Falls Du bereits in diesem Forum registriert bist, kannst du dich hier anmelden. Viel Spaß!


Alle Zeiten sind UTC [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Werbepause ;-)
Autor Nachricht
 Betreff des Beitrags: Fabriken laufen nicht richtig
BeitragVerfasst: 19.03.2014, 01:56 
Offline
Gehilfe
Gehilfe

Registriert: 19.03.2014, 01:35
Beiträge: 2
hallo liebe Xfans

ein neuling im X Universum bin ich nicht wirklich nachdem ich nun schon X:BtF und X² durchgezockt habe habe ich mich nun nach einer weile an X³ Reunion rangetraut. Musste mich erstmal wieder etwas reinfuchsen aber mittlerweile geht es wieder, was mir nur Probleme macht ist das meine Fabriken keinen Gewinn machen. Ich habe mir über google aus einigen X Foren Tipps zusammen gesucht wo welche Fabriken am meisten Gewinn abwerfen. Die Tipps die ich fand und auch umgesetzt habe sind: BoGas und Planktonfabs in Königinenhügel (hab aus beiden ein Komplex gemacht), eine 1MJ Schild Fabrik nahe Argon Prime (habe Herons Nebel genommen) sowie ein Weizenfabkomplex aus 2 Weizenfabs in einem Boronensektor (Rolks Reich war meine wahl) und weizen und Ranchfab bei den Argonen, hab dazu ein Komplex in Heimat des Lichts.
Bei jedem Tipp hieß es das man damit richtig ordentlich Asche machen würde.
Nur tut das keine davon. die 1MJ fab frisst so viel ressourchen (besonders Cahoona) das ich jetzt schon 4 Transporter (Merkur S) habe die das zeug rankarren. der BoGas/Plankton Komplex frisst auch viel das ich da 2 Merkur S hab die die E-zellen rankarren. für alle Fabs (außer 1MJ fab) hab ich einen merkur der die ware verkauft, für den weizenkomplex sogar 2. es kommt aber einfach nix bei rum. der Ranch/weizen Komplex hat ab und zu öfters mal ein bisschen abgeworfen, da waren die einnahmen um die 100.000 credits aber seit einer weile kaum noch was (ist der markt mittlerweile vllt gesättigt :sniff: ? )
die 1MJ fab hat eine kurze zeit lang auch mal ein klein wenig abgeworfen so um die 80-90.000 aber da tut sich auch nix mehr.
was ist los?
in den foren stand doch das man mit allen fabs ordentlich asche machen würde, was mache ich verkehrt? zu wenig transporter zum ressourcenkauf/warenverkauf? der falsche transporter ?(hab bei allen den mekur S) max. sprünge hab ich bei allen auf 2-3 gestellt
habt ihr tipps für mich? danke


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fabriken laufen nicht richtig
BeitragVerfasst: 19.03.2014, 14:38 
Offline
Erfahrener Geschäftsmann
Erfahrener Geschäftsmann
Benutzeravatar

Registriert: 23.06.2006, 14:05
Beiträge: 216
Wohnort: Region mit subtropischem Klima
hallo spacki & willkomen im xfans-forum! :hallo:

nun, hast du schon diesen guide durchgelesen?
http://www.xfans.de/forum/viewtopic.php?f=41&t=4650

meine X3-zeiten sind schon etwas länger her, aber mal nachdenken....
ich habe zuerst nur sonnenkraftwerke gebaut (energie lässt sich überall verkaufen) und wenn die kohle mal reicht, den ersten selbstversorger-komplex gemäß meinem link bauen.....

wie sind deine einstellungen der fabriken? wennst zu teuer einkaufst, bleibt kein gewinn über ;D
und sind auch genug ress in den umliegenden sektoren verfügbar? überprüf mal, ob deine fabriken 'stehzeit' haben! wenn keine ress für die produktions da sind und deine transporter im dock bleiben, dann gibt es vielleicht in deinem sektor-umkreis keine ress zu kaufen -> "Nachfrage größer als Angebot"


hoffe das hilft dir weiter....
lg trithz

_________________
mfrenof43nji niofr fdjuwfnw4o nfjnci fp3nf 43nfrejk vcren vronreiofn ofnreoi...... ô.O


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Fabriken laufen nicht richtig
BeitragVerfasst: 23.03.2014, 00:12 
Offline
Gehilfe
Gehilfe

Registriert: 19.03.2014, 01:35
Beiträge: 2
hat sich erledigt, hatte nur zu wenig transporter die ein- und verkaufen. nur der komplex in heimat des lichts aus einer ranch und einer cahoona fab is ein absoluter reinfall ich bekomm den einfach nich zum laufen also werd ich die transporter von dort abziehn und zu unihändlern ausbilden und die station sprengen. is kein schmerzlicher verlust da ich durch meine 5 anderen unihänder und die anderen fabs richtig kohle mache :DD


Nach oben
 Profil  
 
Werbepause ;-)
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ]   

Alle Zeiten sind UTC [ Sommerzeit ]


Ähnliche Beiträge


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 21 Gäste






Suche nach:

Gehe zu:  


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.


www.xfans.de - Spielefanpage Xfans News Xfans Fanscripte-Downloadarchiv Pagerank erhoehen

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Deutsche Übersetzung durch phpBB.de

PlayStation style by Scott Stubblefield